Ir al contenido

vulk'

Miembro
  • Posts

    29
  • Registrado

  • Última Visita

8 Seguidores

Información del perfil

  • Ciudad
    Córdoba
  • Sexo
    Hombre

Comunidad Gamer

  • Tag
    vulk' | 52+ zet | Ajax# | xispaw'
  • Servidor preferido
    Público II

Visitantes recientes en el perfil

576 visitas al perfil
  1. Hola, buenas tardes. Disiento y coincido en muchos argumentos. En mi caso particular, juego en el Público II. La cantidad de jugadores - por más insignificante que sea - es menor, y hasta los mapas son distintos. Por lo que veo cuando estoy, más allá de una que otra FB mal tirada, no son un problema. Creo que dos o tres veces jugué en el Público I y el 80 % de la partida estoy fbeado por el team amigo, por lo que también entiendo el planteo de quienes están a favor. Todo cambio alienta a mejorar y evolucionar como jugador, así que me parece bien en ese sentido.
  2. Hola, @pato___cs. Tal vez sea un poco tarde, pero capaz le sirve también a otros. El día de hoy Valve lanzó un parche que, entre otras cosas, soluciona un problema relacionado al comando viewdemo. Podés intentar nuevamente a ver si funciona. ¡Saludos!
  3. vulk'

    Demos Steam

    Hola, @OrianaA. Tal vez sea un poco tarde, pero capaz también le sirve a otros. El día de hoy Valve lanzó un parche que, entre otras cosas, soluciona un problema relacionado al comando viewdemo. Podés volver a intentar a ver su funciona correctamente. ¡Saludos!
  4. Pensar que a mi se me cagaron de la risa... jajajajajaaj

    Gracias por hacer justicia con maria "la que juega bien". 

    Abrazo man!

     

    1. vulk'

      vulk'

      Gracias Gaby! Lamentablemente sabía disimular MUY bien. Hay algunos en el servidor que también levantan sospechas, pero antes hay que asegurarse bien. Lo bueno es que son recurrentes y en algún momento caen.

      Abrazo hermano! Cuidate

  5. "Tiene gual"

  6. @priestcs Maestro ¡Mil gracias!
  7. Antes que nada, muchas gracias por responder @$$$, @Hiro. Probé con distintas imágenes y sigue igual, hasta cambié los formatos de .jpg a .png (capaz nada que ver, pero por las dudas). Igualmente, también copié los archivos en la carpeta Valve y Valve_Spanish y sigue igual. De más está decir que busqué incansablemente por internet y no encuentro solución. La mayoría de la gente tiene el problema del logo naranja de valve, pero yo ni eso. En fin, no hay problema si no encuentro una solución, pero es curioso ver que parezco ser el único. ¡Saludos!
  8. Hola, qué tal. Tengo un problema con el spray personalizado realizado con el HLTagConverter: La imagen que quiero: Como se ve: ¿Alguien puede echarme una mano? Pegué los correspondientes archivos pdecal.wad y tempdecal.wad en cstrike y cstrike_spanish. Tengo Steam. Anteriormente, el spray tampoco salía, se escuchaba el sonido y apeeeeenas una leve marca imperceptible. Ni siquiera llegó a salirme el típico spray de valve naranja. Si bien no es una urgencia, me da bronca, jaja. Desde ya, ¡muchas gracias!
  9. Supuse que la cosa iba por ahí. Eso, sumado a que sin presencia de admin, muy probablemente los CTs se agruparían al estilo muro vikingo holdeando en base. ¡Muchas gracias, @luke!
  10. No es que lo esté pidiendo pero me llama la atención que - al menos en los PUB - las automáticas están permitidas mientras que los escudos de los CTS no. ¿Hay alguna razón de ello? Pregunto por curiosidad. ¡Saludos!
  11. Buenas tardes, qué tal. Mi problema es tan simple como suena. Al ir moviéndome (presionando A, S, D, W, Ctrl, Shift, etc.) no me permite presionar otra tecla. Si presiono la Q para cambiar rápido de armas mientras presiono la W, por ejemplo, no surte efecto. Lo mismo si estoy en movimiento y quiero presionar 1, 2, 3, 4 o 5 para un votemap. Cabe aclarar que a comandos como _cl_autowepswitch 0 y hud_fastswitch 1 los tengo activados. Tampoco parecen funcionar, ya que por ejemplo si quiero sacar una fb debo presionar el 4 y hacer clic. P.D.: Tengo Steam, no sé si tendrá algo que ver
×
×
  • Crear nuevo...