Ir al contenido

Lag en todos los servidores?


cenkus

Posts recomendados

En este momento están teniendo inconvenientes para jugar en los servidores?

Sí estoy al tanto de que hoy antes del mediodía era prácticamente injugable, pero en este momento no estoy notando nada, e incluso veo los servidores llenos. Por eso veamos si es un proveedor en particular o hay algún otro tipo de problema 🙂

Enlace al comentario
Compartir en otros sitios

Yo tengo Arnet, recien me fijé y no me aparecen los servidores, en un rato intento devuelta y aviso si se me solucionó, abrazo.

 

PD= Hoy me funcionó perfecto todo el día los servidores, recien ahora tengo este problema de que no me encuentran los server.

 

DOBLE PD=  Ya pude entrar con normalidad. en mi caso ya está solucionado.

Editado por zarst
Enlace al comentario
Compartir en otros sitios

hace 23 minutos, shiobi dijo:

En este momento están teniendo inconvenientes para jugar en los servidores?

Sí estoy al tanto de que hoy antes del mediodía era prácticamente injugable, pero en este momento no estoy notando nada, e incluso veo los servidores llenos. Por eso veamos si es un proveedor en particular o hay algún otro tipo de problema 🙂

Hasta las 19 - 20hs se notaba muchísimo el lag, recién recorrí un par de servidores, anda un poco mejor pero el lag/warp se siente. Por lo menos en mi experiencia este no es de hoy solo (sacando los momento donde tratan de tirar los servidores). Hay días que andan un poco mejor y otros días que andan un poco peor y creo que la gente se termina acostumbrando. En mi opinión los servidores están muy lejos de estar 10 puntos.

Enlace al comentario
Compartir en otros sitios

Hola buenas noches ! Tengo FIBERTEL

Desde las 10:30 - 20:30.. Me fue imposible jugar durante todo ese tiempo .. El sv del CTF se mantenía lleno . porque la gente re copada te hacia cagar de risa JAJAJAJA 

Ahora, Ortega! dijo:

Hola buenas noches ! Tengo FIBERTEL

Desde las 10:30 - 20:30.. Me fue imposible jugar durante todo ese tiempo .. El sv del CTF se mantenía lleno . porque la gente re copada te hacia cagar de risa JAJAJAJA 

Me olvide de decir , el problema viene hace rato.. Y de a poquito se va agravando ! Creo que hace 3 dias se viene sintiendo raro el sv

Enlace al comentario
Compartir en otros sitios

Hola, durante 22:40/50 y 23:15/20 estuve en el jb jugando y tuve nomas algunos tirones de lag cuando miraba al resto de usuarios. Tengo Movistar.

 (PD: anduve viendo que se decía que Fibertel fue hackeado, quizás ese sea el motivo de que los usuarios que posean Fibertel les vaya mal).

Editado por ezzeton 🤮
dato
Enlace al comentario
Compartir en otros sitios

Mi proovedor es Fibertel, aunque a muchos jugadores en el JB decían que era casi injugable por el lag que habia tengan Fibertel o no

hace 2 horas, shiobi dijo:

En este momento están teniendo inconvenientes para jugar en los servidores?

Sí estoy al tanto de que hoy antes del mediodía era prácticamente injugable, pero en este momento no estoy notando nada, e incluso veo los servidores llenos. Por eso veamos si es un proveedor en particular o hay algún otro tipo de problema 🙂

En el JB (por lo menos a mi) me saca el ping y muchas veces en los peores momentos, por ejemplo teniendo 5 o 6 frags

Enlace al comentario
Compartir en otros sitios

hace 2 horas, cenkus dijo:

Buenas

A pedido de @shiobi, que necesita juntar información, creo este tema. Por favor todas las personas a la cual les anda muy lagueado el servidor especialmente el día de hoy, dejen acá en los comentarios que proveedor de Internet tienen. 

Empiezo: Movistar

Tengo Telecentro, anda mal desde ayer.

Enlace al comentario
Compartir en otros sitios

Tengo fibertel, éste ultimo tiempo por momentos me aparecen caídos los servidores y no me cargan al querer entrar.

Dentro del servidor suele andar pésimo, super warpeado y a varios nos sube el ping. También por momentos queda colgado el servidor y vuelve a los segundos o directamente se cae.

Espero que no sea un problema tan grave y pueda solucionarse a la brevedad.

Enlace al comentario
Compartir en otros sitios

Holas uso CLARO (datos del celu) tengo de 10 a 15 mbps, el problema es que al jugar me tira de 3 a 6 de choke y el ping me sube de 50 a 120 sube y baja constantemente este problema lo tengo hace un par de semanas y ahora empeoro bastante al punto de tener  que reiniciar el internet por q no me cargaban algunos servidores ej: Pub y el Multimod, ojo hubo semanas en donde me andaba perfecto y jugaba de 10 espero que se pueda solucionar desde muchas gracias

Enlace al comentario
Compartir en otros sitios

Holaa , me llamo xSnip soy administrador en el servidor unicamente de HNS+ Laser el problema es que en estos ultimos 2 dias estube pasando por un "error" dudo que se de mi internet por que en otros juegos me deja jugar mas que bien y fluidos bueno , el tema es que de la nada o me tira Time out o me dan lagasos de mas de 600 ms 

Sinceramente me gusta mucho el sv pero , me anda mal y asi no puedo jugar  , queria saber si el problema es mi internet ( Telecentro ) o es el servidor en si , Muchas gracias por su atencion

Enlace al comentario
Compartir en otros sitios

  • luke bloqueó este tema
Invitado
Este tema se encuentra cerrado a nuevas respuestas.
  • Navegando Recientemente   0 miembros

    • No hay usuarios registrados viendo esta página
×
×
  • Crear nuevo...