Ir al contenido

No me anda el sXe


Paliteeeen

Posts recomendados

Buenas, vengo para contarles de mi problema, instalé el injected para volver a jugar cs despues de un tiempo y cuando abro el injected y despues el cs, no me lo intercepta ni nada, es como si no estuviera abierto y obvio en los sv me kickea, si hay alguna solución me gustaría que me ayuden gracias!!! (por las dudas, el cs es steam)

Enlace al comentario
Compartir en otros sitios

  • Respuestas 3
  • Creado
  • Última respuesta

Top posteadores en este tema

Días populares

Top posteadores en este tema

hace 2 horas, aguspe dijo:

Buenas, vengo para contarles de mi problema, instalé el injected para volver a jugar cs despues de un tiempo y cuando abro el injected y despues el cs, no me lo intercepta ni nada, es como si no estuviera abierto y obvio en los sv me kickea, si hay alguna solución me gustaría que me ayuden gracias!!! (por las dudas, el cs es steam)

Lo actualizaste? proba con desintalarlo, y bajarlo nuevamente :), espero que te ayude! 

 

 

 

saludos :)!

Enlace al comentario
Compartir en otros sitios

intentaste minimizar el injected y comprobar en los iconos ocultos en la parte inferior derecha si esta ahi?

si hiciste lo anterior, y no esta ahi, proba con cerrarlo un par de veces mas y abrirlo otra vez hasta que aparezca ahi, porque si decis que lo abris y luego abris el cs y no te lo detecta, es un problema tipico, contame si te funciono

Enlace al comentario
Compartir en otros sitios

  • TeQa bloqueó este tema
Invitado
Este tema se encuentra cerrado a nuevas respuestas.
  • Navegando Recientemente   0 miembros

    • No hay usuarios registrados viendo esta página

×
×
  • Crear nuevo...